Foro especializado en Warcraft III y su editor
 
BuscarEntrar al ChatboxPortal del foroÍndiceSpellsRegistrarseConectarse

Comparte
 

 Problemas con un modelo

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Mario5121
Peón


Barra de Salud : Su salud está al 100% - Este usuario no ha recibido infracciones

Mensajes Mensajes : 42
Reputación Reputación : 0
Monedas de oro : 141
Monedas de Platino : 0 Problemas con un modelo Empty

Inventario :
Problemas con un modelo Empysl10 Problemas con un modelo Empysl10 Problemas con un modelo Empysl10
Problemas con un modelo Empysl10 Problemas con un modelo Empysl10 Problemas con un modelo Empysl10

Problemas con un modelo Empty
Mensaje(#) Tema: Problemas con un modelo Problemas con un modelo Clock10Sáb Abr 08, 2017 6:48 pm

Estoy teniendo unos problemas con unos modelos en el WE.
El problema es del modelo Artanis que el WE no lo reconoce o no lo carga, he seguido los paths que me ponían y ya cerré y volví a abrir el editor.
Les voy a dejar el modelo aquí https://www.hiveworkshop.com/threads/artanis.292808/#resource-72175
Volver arriba Ir abajo
Marcos_M

Marcos_M


Barra de Salud : Su salud está al 100% - Este usuario no ha recibido infracciones

Mensajes Mensajes : 3665
Reputación Reputación : 733
Monedas de oro : 11250
Monedas de Platino : 0 Problemas con un modelo Empty

Inventario :
Problemas con un modelo Empysl10 Problemas con un modelo Empysl10 Problemas con un modelo Empysl10
Problemas con un modelo Empysl10 Problemas con un modelo Empysl10 Problemas con un modelo Empysl10

Problemas con un modelo Empty
Mensaje(#) Tema: Re: Problemas con un modelo Problemas con un modelo Clock10Sáb Abr 08, 2017 9:32 pm

https://www.hiveworkshop.com/resources/artanis.72175/import

¿Revisaste esto?
Volver arriba Ir abajo
Mario5121
Peón


Barra de Salud : Su salud está al 100% - Este usuario no ha recibido infracciones

Mensajes Mensajes : 42
Reputación Reputación : 0
Monedas de oro : 141
Monedas de Platino : 0 Problemas con un modelo Empty

Inventario :
Problemas con un modelo Empysl10 Problemas con un modelo Empysl10 Problemas con un modelo Empysl10
Problemas con un modelo Empysl10 Problemas con un modelo Empysl10 Problemas con un modelo Empysl10

Problemas con un modelo Empty
Mensaje(#) Tema: Re: Problemas con un modelo Problemas con un modelo Clock10Dom Abr 09, 2017 11:46 am

Si he seguido los pasos del link que lo vi antes de publicar este post.
Volver arriba Ir abajo
Marcos_M

Marcos_M


Barra de Salud : Su salud está al 100% - Este usuario no ha recibido infracciones

Mensajes Mensajes : 3665
Reputación Reputación : 733
Monedas de oro : 11250
Monedas de Platino : 0 Problemas con un modelo Empty

Inventario :
Problemas con un modelo Empysl10 Problemas con un modelo Empysl10 Problemas con un modelo Empysl10
Problemas con un modelo Empysl10 Problemas con un modelo Empysl10 Problemas con un modelo Empysl10

Problemas con un modelo Empty
Mensaje(#) Tema: Re: Problemas con un modelo Problemas con un modelo Clock10Dom Abr 09, 2017 2:00 pm

tal parece que no sos el único con este problema, estoy seguro que lo que sucedió fue que el moderador lo probó solo por war3modeleditor y no por el juego, por eso el model está aprobado aunque tenga error
Volver arriba Ir abajo
Marcos_M

Marcos_M


Barra de Salud : Su salud está al 100% - Este usuario no ha recibido infracciones

Mensajes Mensajes : 3665
Reputación Reputación : 733
Monedas de oro : 11250
Monedas de Platino : 0 Problemas con un modelo Empty

Inventario :
Problemas con un modelo Empysl10 Problemas con un modelo Empysl10 Problemas con un modelo Empysl10
Problemas con un modelo Empysl10 Problemas con un modelo Empysl10 Problemas con un modelo Empysl10

Problemas con un modelo Empty
Mensaje(#) Tema: Re: Problemas con un modelo Problemas con un modelo Clock10Dom Abr 09, 2017 10:37 pm

doble post para que revises

https://www.hiveworkshop.com/threads/artanis.292808/page-3#post-3152010

Actualizó el modelo y debería andar ahora
Volver arriba Ir abajo
Contenido patrocinado




Problemas con un modelo Empty
Mensaje(#) Tema: Re: Problemas con un modelo Problemas con un modelo Clock10

Volver arriba Ir abajo
 

Problemas con un modelo

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

 Temas similares

-
» Problemas de modelo
» [Modelo] Modelo n°4 - Spining Frostmourne
» Problemas con el editor.
» 3DS Max a MDX - Problemas con las animaciones
» problemas con importaciones

Permisos de este foro:No puedes responder a temas en este foro.
Warcraft III - WorldEditor :: Zona de Aprendizaje(Dudas) :: Dudas sobre Arte 2D y 3D-